在线检测未来函数

45,55,65日线向上的选股指标公式

来源:Internet,编辑:股旁网,2017-07-27

编写要求:

45,55,65日线向上的选股指标公式。

股旁网解答:

M45:=MA(C,45);
M55:=MA(C,55);
M65:=MA(C,65);
A1:=M45>M55;
A2:=M55>M65;
A3:= M45>REF(M45,1) AND M55>REF(M55,1) M65>REF(M65,1) ;
选股:A1 AND A2 AND A3;

相关文章