在线检测未来函数

通达信指导赚钱&MACD金叉选股指标公式

来源:Internet,编辑:股旁网,2017-08-03

SHORT:=9;
LONG:=26;
MID:=12;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
VAR1:=AMOUNT/VOL/100;
指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:=MA(MA(CLOSE,3),1);
绿轨道:=MA(MA(CLOSE,3),3);
XG:指导<界 AND CROSS(红轨道,绿轨道) AND CROSS(DIF,DEA);

通达信指导赚钱&MACD金叉选股指标公式

 

相关文章