在线检测未来函数

同花顺双线合一就涨指标公式

来源:Internet,编辑:股旁网,2017-08-04

N1:=3;
N2:=21;
Var1:=HHV(HIGH,1*5);
Var2:=LLV(LOW,1*5);
二线分开空仓: SMA((CLOSE-Var2)/(Var1-Var2),8,1)*100,colorgreen;
二线合一持股: EMA(HHV(二线分开空仓,3),1),colorred,linethick2;
s:n1,DOTLINE,colorgreen;
b:n2,DOTLINE,colorred;

同花顺双线合一就涨指标公式

 

相关文章