在线检测未来函数

通达信指导赚钱指标公式

来源:Internet,编辑:股旁网,2017-08-10

VAR1:=AMOUNT/VOL/100;
指导:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;
界:MA(CLOSE,27),LINETHICK2,COLORYELLOW;
STICKLINE(指导>界,指导,界,4,0),COLOR000082;
STICKLINE(指导<界,指导,界,4,0),COLORBLUE;
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:MA(MA(CLOSE,3),1),LINETHICK2,COLOR0000FF;
绿轨道:MA(MA(CLOSE,3),3),LINETHICK2,COLOR00FF00;
DRAWICON(CROSS(红轨道,绿轨道),绿轨道*1.0,7);
DRAWICON(CROSS(绿轨道,红轨道),红轨道*1.0,8);
下底:=指导<界 AND CROSS(红轨道,绿轨道);
STICKLINE(下底,指导*0.97,界*1.03,2,0),COLORYELLOW;

通达信指导赚钱指标公式

 

相关文章