在线检测未来函数

同花顺控盘轨道指标公式

来源:Internet,编辑:股旁网,2017-08-14

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0),COLOR00FFFF;
MAOBV:MA(OBV,14),COLOR996699;
箱顶:HHV( OBV,20),COLOR0000FF;
箱底:LLV( OBV,20),COLOR00FF00;
UPPER:MAOBV+2*STD(OBV,20),COLORFFFF00,POINTDOT;
LOWER:MAOBV-2*STD(OBV,20),COLORFF0000,POINTDOT;
XG:IF(OBV<=箱底 AND OBV<=LOWER,箱底*1.03,箱底),COLOR009900;

同花顺控盘轨道指标公式

 

相关文章