在线检测未来函数

通达信黑马预顶指标公式

来源:Internet,编辑:股旁网,2017-08-16

顶:=90,COLORFF0000;
低:=18,COLOR208FFF;
TJ1:=(C-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
TJF:SMA(TJ1,13,8);
TJFF:SMA(TJ1,13,4);
DRAWBAND(TJF,RGB(175,0,0),TJFF,RGB(70,100,200));
中轴:=45,COLOR555555;
AR1:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
AR2:=SMA(AR1,3,1);
AR3:=SMA(AR2,3,1);
AR4:=SMA(AR3,3,1);
MMCD:3*(AR3-AR4),COLORSTICK;
DRAWICON(CROSS(TJF,89),TJF,2);

通达信黑马预顶指标公式

 

相关文章