在线检测未来函数

同花顺并线开花指标公式

来源:Internet,编辑:股旁网,2017-09-11

MA20:=MA(C,20);
MA120:=MA(C,120);
MA250:=MA(C,250);
乖离线:=((C-REF(MA20,1))/20+MA20)*1.20;
买点1:CROSS(MA20,MA120) AND CROSS(MA20,MA250) AND V>REF(V,1);
MA20:=MA(C,20);
MA120:=MA(C,120);
买点2:MA120>=REF(MA120,1) AND CROSS(C,MA20) AND CROSS(C,MA120) AND V>REF(V,1);
MA20:=MA(C,20);
MA120:=MA(C,120);
MA250:=MA(C,250);
并线开花:CROSS(C,MA120) AND CROSS(C,MA250) AND CROSS(C,MA20)

同花顺并线开花指标公式

 

相关文章