在线检测未来函数

同花顺二阶导数指标公式

来源:Internet,编辑:股旁网,2017-09-13

N:=5;
Zero:0;
Cn = EMA(CLOSE,N);
C1 := Cn - REF(Cn,1);
C1n := EMA(C1,N);
C2 : EMA(C1n - REF(C1n,1),N)*1000;
Hn = EMA(HIGH,N);
H1 := Hn - REF(Hn,1);
H1n := EMA(H1,N);
H2 : (H1n - REF(H1n,1))*1000;
LN = EMA(LOW,N);
L1 := LN - REF(LN,1);
L1n := EMA(L1,N);
L2 : (L1n - REF(L1n,1))*1000;

同花顺二阶导数指标公式

 

相关文章