在线检测未来函数

通达信黄金倍量选股指标公式

来源:Internet,编辑:股旁网,2017-09-13

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
VOL/REF(VOL,1)>2 AND J<70;

通达信黄金倍量选股指标公式

 

相关文章