在线检测未来函数

通达信水波通道主图指标公式

来源:Internet,编辑:股旁网,2017-09-14

Q:=EMA(EMA(C,2),2);
R:=EMA(EMA(Q,5),5);
E:R,Color499300;
T:REF(E,2),Color499300;
Y:REF(E,4),Color499300;
U:REF(E,6),Color499300;
A:REF(E,8),Color499300;
D:REF(E,10),Color499300;
F:REF(E,12),Color499300;
G:MA(R,2)*1.15,ColorFF8000;
J:MA(R,2)*0.85,ColorFF8000;

通达信水波通道主图指标公式

 

相关文章