在线检测未来函数

同花顺威廉差值指标公式

来源:Internet,编辑:股旁网,2017-09-20

RSV:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100;
LWR1:=SMA(RSV,3,1);
LWR2:=SMA(LWR1,3,1);
ychjx:=(LWR2-REF(LWR2,1));
威廉差值:ychjx;

同花顺威廉差值指标公式

 

相关文章