在线检测未来函数

通达信天天小赚选股指标公式

来源:Internet,编辑:股旁网,2017-09-20

HJ_1:=REF(OPEN/CLOSE>=1.006,1);
HJ_2:=CLOSE/OPEN>=1.011;
HJ_3:=CLOSE>REF(OPEN,1);
HJ_4:=OPEN<=MA(CLOSE,13) AND CLOSE>=MA(CLOSE,15);
HJ_5:=MA(CLOSE,10)<CLOSE*1.1;
HJ_6:=MA(CLOSE,60)>CLOSE*1.038;
HJ_7:=VOL<=REF(LLV(VOL,21),1)*1.9;
HJ_1 AND HJ_2 AND HJ_3 AND HJ_4 AND HJ_5 AND HJ_6 AND HJ_7;

通达信天天小赚选股指标公式

 

相关文章