在线检测未来函数

通达信涨停反包擒牛选股指标公式

来源:Internet,编辑:股旁网,2017-09-20

ZF:=(C/REF(C,1)-1)*100;
AZ:=RANGE(ZF,1.07,1.1) OR C=H;
A1:=REF(AZ,2);
A2:=REF(C,1)<REF(O,1);
A3:=C>(REF(C,1)+REF(C,1))/1.9;
A4:=(C*FINANCE(7)/100000000)<60;{流通市值}
A5:=FINANCE(34)>5;{每股净资产}
A6:=FINANCE(18)>1;{每股公积金}
A7:=FINANCE(32)>0.5;{未分配利润}
A8:=FINANCE(25)/FINANCE(1)>0.5;{每股经营现金流}
XG:A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8;

通达信涨停反包擒牛选股指标公式

 

相关文章