在线检测未来函数

通达信低点买入选股指标公式

来源:Internet,编辑:股旁网,2017-09-21

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORRED;
低买:IF(黄金 AND RSV<VARB2-2,40,0),COLORCYAN,LINETHICK2;

通达信低点买入选股指标公式

 

相关文章