在线检测未来函数

通达信短线小波段选股指标公式

来源:Internet,编辑:股旁网,2017-09-22

X1:=REF(CLOSE,1);
X2:=SMA(MAX(CLOSE-X1,0),6,1)/SMA(ABS(CLOSE-X1),6,1)*100;
ENTERLONG:=CROSS(X2,20);
X3:=CROSS(X2,20);
XG:CROSS(X2,20);

通达信短线小波段选股指标公式

 

相关文章