在线检测未来函数

通达信获利回吐指标公式

来源:Internet,编辑:股旁网,2017-09-22

Q:=WINNER(C)*100<3;
W:=REF(WINNER(C),1)<WINNER(C);
的:=Q AND W;
获利回吐:IF(的, 15,0),COLORYELLOW;
筹码密集:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集:=筹码密集 AND 相对低位;
WF:=COUNT(低位密集,2)>=1;
密集峰:IF(WF,15,0),COLORRED;
A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:=(A1+A2)/2;
单峰密集:=A3/A4*100<14.45,LINETHICK0;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
低位:=A4<(B3*0.4+B2),LINETHICK0;
低位单峰密集:=单峰密集 AND 低位;
低位单峰:IF(低位单峰密集,15,0),COLORLIRED;
筹码密集J:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位J:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集J:=筹码密集J AND 相对低位J;
WFJ:=COUNT(低位密集J,2)>=1;
密集峰J:IF(WFJ,15,0),COLORBLUE;
QWW:=WINNER(C)*100<3;
SD:=WINNER(C)>=2.7*REF(WINNER(C),1);
行吗:IF(SD AND QWW,15,0),COLORGREEN;

通达信获利回吐指标公式

 

相关文章