在线检测未来函数

通达信爱短线指标公式

来源:Internet,编辑:股旁网,2017-09-22

RSV:=(CLOSE-LLV(L,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
K—D:=(K-D)*3;
STICKLINE(K—D>0,K—D,0,-1,0),COLOR0099FF ;
STICKLINE(K—D<0,K—D,0,-1,0),COLOR0099FF;

通达信爱短线指标公式

 

相关文章