在线检测未来函数

同花顺买牛KDJ指标公式

来源:Internet,编辑:股旁网,2017-09-26

N:=9;
M1:=3;
M2:=3;
RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
y:0;
w:10;
z:100;
DRAWTEXT(CROSS(y,J),y,'建仓'),RGB(0,255,255);

同花顺买牛KDJ指标公式

 

相关文章