在线检测未来函数

通达信神奇乖离选股指标公式

来源:Internet,编辑:股旁网,2017-09-26

去问题股:=COUNT(O=L AND C=L AND L<REF(C,1),30)=0;
SQGL:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*100;
神奇乖离:CROSS(-22,SQGL) AND C>L AND 去问题股;

通达信神奇乖离选股指标公式

 

相关文章