在线检测未来函数

同花顺神奇的牛股主图指标公式

来源:Internet,编辑:股旁网,2017-09-27

EMA60:EMA(CLOSE,60),LINETHICK3,colorwhite;
EMA120:EMA(CLOSE,120),LINETHICK3,coloryellow;
EMA288:EMA(CLOSE,288),LINETHICK2,COLOR0080FF;
EMA338:EMA(CLOSE,338),LINETHICK2,COLOR808080;
UPPER90:MA(CLOSE,90)+2*STD(CLOSE,90),LINETHICK1,COLORC080FF;
LOWER90:MA(CLOSE,90)-2*STD(CLOSE,90),LINETHICK1,COLORC080FF;
EMA21:EMA(CLOSE,21),LINETHICK2,colorred;
EMA8:EMA(CLOSE,8),LINETHICK2,colorgreen;
UPPER:MA(CLOSE,60)+2*STD(CLOSE,60),LINETHICK1,COLORFFFF00;
LOWER:MA(CLOSE,60)-2*STD(CLOSE,60),LINETHICK1,COLORFFFF00;
EMA420:EMA(CLOSE,420),LINETHICK3,colorgreen;

同花顺神奇的牛股主图指标公式

 

相关文章