在线检测未来函数

通达信涨跌幅K线指标公式

来源:Internet,编辑:股旁网,2017-09-28

ZFL:=100*(L/REF(C,1)-1);
ZFH:=100*(H/REF(C,1)-1);
ZFC:=100*(C/REF(C,1)-1);
ZFO:=100*(O/REF(C,1)-1);
DRAWKLINE(ZFH,ZFO,ZFL,ZFC);

通达信涨跌幅K线指标公式

 

相关文章