在线检测未来函数

通达信管买不管卖选股指标公式

来源:Internet,编辑:股旁网,2017-09-01

RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,9,1);
D:=SMA(K,3,1);
趋势J1:=3*K-2*D;
趋势J2:=EMA(K,3);
WH:=DRAWLINE(D>=HHV(D,21),D,D<=LLV(D,21),D,1);
CROSS(趋势J1,WH) AND CROSS(趋势J2,WH);

通达信管买不管卖选股指标公式

 

相关文章