在线检测未来函数

通达信发掘底部选股指标公式

来源:Internet,编辑:股旁网,2017-09-04

A1:=MA(C,30);
A2:=EVERY(A1<REF(A1,1),3);
A4:=(C-REF(C,1))/REF(C,1);
A5:=C>A1;
A3:=COUNT(A2,10)>=7;
J1:=EVERY(C>O AND C>REF(C,1) AND ABS(A4)<0.032,4);
FILTER(J1 AND A3 AND A5,15);

通达信发掘底部选股指标公式

 

相关文章