在线检测未来函数

通达信金银满地主图指标公式

来源:Internet,编辑:股旁网,2017-09-04

Var1:=(2*CLOSE+HIGH+LOW)/4;
M5: EMA(var1,5);
M8: EMA(var1,8);
ma10:=EMA(Var1,10);
昨天ma10:=REF(ma10,1);
做多: if(ma10>昨天ma10,ma10,0), pointdot,linethick5,COLORYELLOW;
做空: if(ma10<昨天ma10,昨天ma10,0),pointdot,linethick5,COLORred;

通达信金银满地主图指标公式

 

相关文章