在线检测未来函数

通达信上升在即选股指标公式

来源:Internet,编辑:股旁网,2017-09-04

VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区:=VARO7<10;
TJ:=COUNT(建仓区,3);
VAR1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
上升:=CROSS(VAR1,8);
上升在即:(建仓区 OR REF(建仓区,1)) AND 上升;

通达信上升在即选股指标公式

 

相关文章