在线检测未来函数

通达信直线拉升选股指标公式

来源:Internet,编辑:股旁网,2017-09-05

X1:=(L+H)/2;
BB13:=ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
EMA8:=EMA(C,8);
FILTER(BB13>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10);

通达信直线拉升选股指标公式

 

相关文章