在线检测未来函数

通达信红牛MACD指标公式

来源:Internet,编辑:股旁网,2017-09-05

DIF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
DED:=EMA(DIF,9);
DIFF:4*DIF-3*DED,COLORCYAN;
DEA:EMA(DIFF,5),COLORYELLOW;
MACD:2*(DIF-DED), COLORSTICK;

通达信红牛MACD指标公式

 

相关文章