在线检测未来函数

同花顺摘天抄底指标公式

来源:Internet,编辑:股旁网,2017-09-06

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
摘天:80,POINTDOT;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD:EMA(SK,3);
抄底:20,POINTDOT;
强弱分界:50,POINTDOT;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SK,SD),60,78);
卖出:VAR5;
买进:VAR4;

同花顺摘天抄底指标公式

 

相关文章