在线检测未来函数

通达信潜伏涨停选股指标公式

来源:Internet,编辑:股旁网,2017-09-06

VAR1:=(C-REF(C,1))/REF(C,1)*100>9.95 AND C=H;
VAR2:=REF(C,2)>REF(C,3) AND REF(V,2)>REF(V,3) AND REF(C,1)<REF(C,2) AND REF(V,1)<REF(V,2);
XG:REF(VAR1,3) AND VAR2 AND C>(REF(O,2)+REF(C,2))/2;

通达信潜伏涨停选股指标公式

 

相关文章