在线检测未来函数

10天之内回调2倍量5%阳线的最低点收阳的选股公式

来源:Internet,编辑:股旁网,2017-09-25

编写要求:

10天之内回调2倍量5%阳线的最低点收阳的选股公式。

股旁网解答:

A1:=C/REF(C,1)>=1.05 AND V/2>=REF(V,1);
A2:=BARSLAST(A1);
A3:=REF(L,A2);
A4:=C<A3 AND REF(A2,1)<10 AND C>O;
XG:COUNT(A4,10)=1 AND A4;

相关文章