在线检测未来函数

上缺口的公式

来源:Internet,编辑:股旁网,2017-09-27

编写要求:

上缺口的公式。

股旁网解答:

TKQK:=L>REF(H,1);
QKSJ:=BARSLAST(TKQK);
GZSJ:=BETWEEN(QKSJ+1,1,SUMBARS(V,CAPITAL));
ZSW:=L<REF(H,QKSJ+1)*1.05;
A:COUNT(L>REF(H,QKSJ+1),QKSJ)=QKSJ AND GZSJ AND ZSW;

相关文章