在线检测未来函数

下缺口的公式

来源:Internet,编辑:股旁网,2017-09-27

编写要求:

下缺口的公式。

股旁网解答:

TKQK:=H<REF(L,1);
QKSJ:=BARSLAST(TKQK);
GZSJ:=BETWEEN(QKSJ+1,1,20);
ZSW:=H<REF(L,QKSJ+1)*1.05;
XQK:COUNT(H<REF(L,QKSJ+1),QKSJ)=QKSJ AND GZSJ AND ZSW;

相关文章