在线检测未来函数

通达信熊市抢反弹指标公式

来源:Internet,编辑:股旁网,2017-10-03

BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
短跌选股:IF(BIAS1<=-6,1,0);
中跌选股:IF(BIAS2<=-10,1,0);
长跌选股:IF(BIAS3<=-16,1,0);

通达信熊市抢反弹指标公式

 

相关文章