在线检测未来函数

通达信妖股初现选股指标公式

来源:Internet,编辑:股旁网,2017-10-10

月DIF:="MACD.DIF#MONTH";
月DEA:="MACD.DEA#MONTH",;
周DIF:="MACD.DIF#WEEK";
周DEA:="MACD.DEA#WEEK",;
日DIF:="MACD.DIF";
日DEA:="MACD.DEA";
金叉:=CROSS(日DIF,日DEA);
周金叉:=CROSS(周DIF,周DEA);
月金叉:=CROSS(月DIF,月DEA);
妖股初现:CROSS(周DIF,周DEA) AND C/REF(C,1)>1.05;

通达信妖股初现选股指标公式

 

相关文章