在线检测未来函数

通达信逆转价拖选股指标公式

来源:Internet,编辑:股旁网,2017-10-11

MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
AA:=CROSS(MA20,MA60);
AA1:=CROSS(MA10,MA60);
XG:AA1 AND COUNT(AA,8);

通达信逆转价拖选股指标公式

 

相关文章