在线检测未来函数

通达信E动量指标公式

来源:Internet,编辑:股旁网,2017-10-13

A:=V*100/CAPITAL;
DIFF0:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;
DEA0:=EMA(DIFF0,9);
MACD0:=2*(DIFF0-DEA0);
E动量:(MACD0>REF(MACD0,1)*2.5 AND MACD0>15),COLORFF00FF;
STICKLINE(E动量,00,50,1.0,0),COLORMAGENTA;

通达信E动量指标公式

 

相关文章