在线检测未来函数

通达信雷公电母选股指标公式

来源:Internet,编辑:股旁网,2017-10-23

VV:=DRAWTEXT(CURRBARSCOUNT=129,0.5,'');
V1:=REF(C,1)>C AND REF(C>O,1);
V2:=REF(C,5)>O AND REF(O>C,1);
T:=V2 OR V1;
T1:=REF(C,1)*VV;
T2:=REF(C,2)*VV;
T3:=REF(C,3)*VV;
V3:=(T1*VV+T2+T3)/3;
V4:=EVERY(C>=REF(C,1),3);
V5:=O>REF(MA(C,15),1);
V6:=EXIST(T,6);
V7:=EMA(CLOSE,25);
V8:=(O-V7)/V7;
V9:=V8<=0.05 AND C>V7;
FILTER(V9 AND V6 AND V5 AND V4,3);

通达信雷公电母选股指标公式

 

相关文章