在线检测未来函数

通达信8天法则选股指标公式

来源:Internet,编辑:股旁网,2017-10-25

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2 ;
JZX:=BARSLAST(CROSS(DEA,0));
XG:CROSS(DIF,DEA) AND EVERY(DEA>0,JZX) AND COUNT(CROSS(DIF,DEA),JZX)=1 AND COUNT(CROSS(DEA,DIF),8)=1 ;

通达信8天法则选股指标公式

 

相关文章