在线检测未来函数

通达信天下无敌选股指标公式

来源:Internet,编辑:股旁网,2017-10-25

VAR1:=(CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*100;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,3,1);
天:=100+(-ABS(VAR1));
下:=SMA(VAR3,2,1);
无:=ABS(VAR1);
敌:=50,COLORFFAA00;
天下无敌:CROSS(无,10) AND C>O;

通达信天下无敌选股指标公式

 

相关文章