在线检测未来函数

通达信金窝窝选股指标公式

来源:Internet,编辑:股旁网,2017-10-26

V1:=(HIGH+OPEN+LOW+(2)*(CLOSE))/(5);
V2:=REF(V1,1);
V3:=MAX(V1-V2,0);
V4:=ABS(V1-V2);
V5:=SMA(V3,10,1);
V6:=SMA(V4,10,1);
V8:=COUNT(((V5)/(V6)<0.2),5);
V9:=COUNT((LLV(V1,10)=V1),10);
VAR1:=IF((V8>=1) AND (V9>=1) AND (CLOSE>OPEN) AND (REF(CLOSE,1)>REF(OPEN,1)) AND (VOL>REF(VOL,1)),1,0),COLOR00FFFF;
VR1:FILTER(VAR1,4),COLORRED;

通达信金窝窝选股指标公式

 

相关文章