在线检测未来函数

通达信阳初胜阴选股指标公式

来源:Internet,编辑:股旁网,2017-10-26

YCS:=CLOSE>REF(CLOSE,1) AND REF(CLOSE,1)<REF(OPEN,1);YCS1:=VOL>REF(VOL,1);
YCS2:=CLOSE>REF(CLOSE,1) AND VOL>REF(VOL,1);
停牌:=DYNAINFO(4)>0;
ST:=EXIST(CLOSE/REF(CLOSE,1)>1.055,200);
LTP:=FINANCE(7)<1000000000;
阳初胜:YCS AND YCS1 AND YCS2 AND 停牌 AND ST AND LTP;

通达信阳初胜阴选股指标公式

 

相关文章