在线检测未来函数

通达信大涨小回选股指标公式

来源:Internet,编辑:股旁网,2017-10-26

T1:=REF(C,4)/REF(C,5)>1.06 ;
T2:=REF(O,4)>REF(O,3);
T3:=REF(O,4)>REF(O,2);
T4:=REF(O,4)>REF(O,1);
T5:=REF(V,4)>REF(V,5)*2;
T6:=REF(V,4)>REF(V,3);
T7:=REF(V,4)>REF(V,2);
T8:=REF(V,4)>REF(V,1);
XG:T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7 AND T8;

通达信大涨小回选股指标公式

 

相关文章