在线检测未来函数

通达信金钻韭菜指标公式

来源:Internet,编辑:股旁网,2017-10-30

X_1:=3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1),3,1);
X_2:=EMA(X_1,3);
X_3:=(X_2-REF(X_2,1))/REF(X_2,1)*100;
X_4:=X_2<=13 AND X_3>13;
长韭菜:FILTER(X_4,6);
X_5:=X_2>=90 AND X_3;
割韭菜:FILTER(X_5,6);

通达信金钻韭菜指标公式

 

相关文章