在线检测未来函数

通达信抄大底选股指标公式

来源:Internet,编辑:股旁网,2017-10-31

ZF:=(H-REF(C,1))/(REF(C,1))*100;
DF:=(-(REF(C,1)-L)/(REF(C,1)))*100;
ZHF:=ZF+(-DF);
ZSZF:=(REF(ZHF,1))-(REF(ZHF,2))+(REF(ZHF,1));
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:REF(O>C,1) AND ZSZF>13 AND ZHF>=5 AND ZHF<REF(ZHF,1) AND J<20;

通达信抄大底选股指标公式

 

相关文章