在线检测未来函数

OBV选股公式

来源:Internet,编辑:股旁网,2017-10-03

编写要求:

OBV创历史新高,0<股价60日涨跌幅<30选股公式。

股旁网解答:

A1:=REF(OBV,1)>=REF(HHV(OBV,0),1);
A3:=0<C;
A4:=(REF(C,60)-C)/C<0.3;
VARA:A1 AND A3 AND A4;

相关文章