在线检测未来函数

通达信金龙出海飞天指标公式

来源:Internet,编辑:股旁网,2017-11-02

VAR1:=LLV(L,50);
VAR2:=HHV(H,50);
VAR3:=EMA(C,2);
金龙:EMA((VAR3-VAR1)/(VAR2-VAR1),8)COLORYELLOW;
潜底:0.1,COLORMAGENTA;
海面:0.2,COLORGREEN,DOTLINE;
天空:0.83,COLORCYAN;

通达信金龙出海飞天指标公式

 

相关文章