在线检测未来函数

同花顺青龙吸水指标公式

来源:Internet,编辑:股旁网,2017-11-03

A1:=MIN(MA(C,5),MA(C,10))>MA(C,60) AND CROSS(MA(C,5),MA(C,10));
A2:=MIN(MA(C,5),MA(C,10))/MA(C,60)<1.05;
A3:=COUNT(V<MA(V,10),10)>6;
A1 AND A2 AND A3;

同花顺青龙吸水指标公式

 

相关文章