在线检测未来函数

同花顺抓牛头指标公式

来源:Internet,编辑:股旁网,2017-11-06

D:=(EMA(CLOSE,10) - EMA(CLOSE,36))*100;
R:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*400-200;
牛头:MA(R,2),colorred,linethick1;
本线:MA(D,1),coloryellow ,linethick1;
快炒线:MA(牛头,2),colorblue;
STICKLINE(V>0,0,0,5,0),colorgreen;
STICKLINE(V>-100,-100,-100,5,0),colorred;
DRAWTEXT(CROSS(牛头,本线),牛头-100,'抓牛头'),colorgreen;
FILLRGN(牛头,本线,牛头>本线,RGB(255,0,0),牛头<本线,colorblack);

同花顺抓牛头指标公式

 

相关文章