在线检测未来函数

通达信波段低点选股指标公式

来源:Internet,编辑:股旁网,2017-11-16

A1:=DRAWLINE(HIGH>=HHV(HIGH,13)
,HIGH,LOW<=LLV(LOW,13),LOW,0);
B1:=DRAWLINE(LOW<=LLV(LOW,13)
,LOW,HIGH>=HHV(HIGH,13),HIGH,0);
C1:=LOW<=LLV(LOW,13);
ZD:A1=B1&&C1;

通达信波段低点选股指标公式

 

相关文章