在线检测未来函数

同花顺双向涨停选股指标公式

来源:Internet,编辑:股旁网,2017-11-17

前炮:=(C-REF(C,1))*100/REF(C,1)>5;
后炮:=(C-REF(C,1))*100/REF(C,1)>5;
调整天数:=BARSLAST(前炮)<10;
不破前炮开盘:=LLV(C,BARSLAST(前炮))>=REF(O,BARSLAST(前炮));
小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<=5;
回调:=调整天数 AND 不破前炮开盘 AND 小实体;
选股:后炮 AND REF(回调,1);

同花顺双向涨停选股指标公式

 

相关文章